Application Puteaux Mobile

ban Puteaux mobile

Préservez votre cadre de vie et retrouvez les informations indispensables pour vos déplacements dans Puteaux sur l’application «Puteaux Mobile».

 
«Puteaux Mobile» ambitionne de contribuer à la qualité de vie à Puteaux. Elle offre la possibilité de signaler facilement une anomalie sur un lieu public aux services municipaux concernés, d’être informé en temps réel d’actualités et de services liés aux déplacements et au cadre de vie à Puteaux.
 
Au menu de l’application «Puteaux Mobile» :

  • Déclaration : dégradations d’un trottoir, d’une route ou d’une installation sportive, panne d’escalator, problème de signalisation sur un chantier ou sur la voirie, stationnement gênant… Signalez cette anomalie aux services de la ville ! Prenez une photo et géolocalisez le problème rencontré. Enfin, vous pouvez suivre sa résolution depuis l’application.
     
  • Actualités : suivez l’info en temps réel avec le Flux Twitter et les actualités liées au cadre de vie à Puteaux.
     
  • Transports / Eco-mobilité / Stationnement / Parcs et jardins : géolocalisez et retrouvez toutes les informations pratiques concernant les transports en commun desservant Puteaux, l’éco-mobilité (velib’, autolib’), le stationnement (places réservées, deux-roues, parkings), les parcs et jardins (horaires, aires de jeux…).
     
  • Vidéo : découvrez une sélection de vidéos Puteaux TV !
     
  • Avis : votre avis nous intéresse et permet d’améliorer l’application «Puteaux Mobile».
     
  • Et prenez facilement contact avec la Mairie.

 
«Puteaux Mobile» est optimisée et compatible avec les fonctionnalités d’accessibilité de votre smartphone (couleurs contrastées, zoom des textes, vocalisation…)
 
 

Application Puteaux Mobile

Télécharger sur le store Androïd
Télécharger sur le store Apple
 
 
 
 

Je n’arrive pas à télécharger l’application

- Vérifiez que vous êtes bien connecté soit en WIFI soit au réseau cellulaire (3G ou 4G).
- L’application n’est disponible que sur les téléphones et tablettes Apple et Androïd.
- L’application nécessite IOS 7 ou version ultérieure et Androïd 4.0 ou version ultérieure. Pour résoudre ce problème mettez à jour le système d’exploitation de votre téléphone ou tablette.

 

 
  • Partager cette page sur Twitter
  • Partager cette page